Utilizamos cookies para mejorar la experiencia de navegacin de los usuarios, si continas navegando, consideramos que aceptas su uso.

Soporte tcnico   Ayuda!!!!

  1. #1
    ForoParalelo: Miembro Avatar de Helyx
    Registro
    13 jul, 18
    Ubicacin
    Las Cloacas
    Mensajes
    723

      Ayuda!!!!

    Acabo de montar mi primer PC, comprobando la compatibilidad de todos los componentes y que el montaje fuese el correcto varias veces, al darle al boton de encendido no hizo nada y empezo a oler, se quemaron dos soldaduras de un cuadro que pone TPM, la cosa es que sigue dando luz verde, Que hago?

  2. #2
    Miembro Viril Avatar de prodigioso
    Registro
    02 ene, 17
    Ubicacin
    Mordor
    Mensajes
    9,176
    Has comprobado esta pole?
    Todas las setas son comestibles, algunas slo una vez

  3. #3
    Parallel: instapropaned Avatar de Suspiciousman
    Registro
    29 may, 14
    Ubicacin
    Pramo del tormento N 32
    Mensajes
    26,907
    Cita Iniciado por Helyx Ver mensaje
    Acabo de montar mi primer PC, comprobando la compatibilidad de todos los componentes y que el montaje fuese el correcto varias veces, al darle al boton de encendido no hizo nada y empezo a oler, se quemaron dos soldaduras de un cuadro que pone TPM, la cosa es que sigue dando luz verde, Que hago?
    Asumir que no podrs cifrar datos por hardware en ese ordenata y meterte el dedo en la nariz mientras buscas en Google lo que es el TPM.
    LOP: "Todo sera diseado para fallar justo despus de terminarse la garanta".

  4. #4
    ForoParalelo: Miembro Avatar de Helyx
    Registro
    13 jul, 18
    Ubicacin
    Las Cloacas
    Mensajes
    723
    Cita Iniciado por Suspiciousman Ver mensaje
    Asumir que no podrs cifrar datos por hardware en ese ordenata y meterte el dedo en la nariz mientras buscas en Google lo que es el TPM.
    Vale acabo de leer lo que es, la cosa es que tampoco tiene esa conexin, tiene las soldaduras (de las cuales dos quemadas) y nada mas, porque ha pasado eso?

  5. #5
    Parallel: instapropaned Avatar de Suspiciousman
    Registro
    29 may, 14
    Ubicacin
    Pramo del tormento N 32
    Mensajes
    26,907
    Cita Iniciado por Helyx Ver mensaje
    Vale acabo de leer lo que es, la cosa es que tampoco tiene esa conexin, tiene las soldaduras (de las cuales dos quemadas) y nada mas, porque ha pasado eso?
    Sin ver como lo tienes todo montado ni idea.

    Si lo has montado todo tu puede que tengas una derivacin en la placa base por anclarla mal o por defecto de fabricacin.
    LOP: "Todo sera diseado para fallar justo despus de terminarse la garanta".

  6. #6
    ForoParalelo: Miembro Avatar de Helyx
    Registro
    13 jul, 18
    Ubicacin
    Las Cloacas
    Mensajes
    723
    Cita Iniciado por Suspiciousman Ver mensaje
    Sin ver como lo tienes todo montado ni idea.

    Si lo has montado todo tu puede que tengas una derivacin en la placa base por anclarla mal o por defecto de fabricacin.
    Se puede corregir? Acabo de hablar con el chino que me la vendi y dice que la lleve a algun sitio que la repare que el se hace cargo del arreglo

    Pd: En teoria las conexiones estaban todas bien, comprobadas varias veces, no entiendo porque al dar al boton de encendido se tiene que quemar nada, segun vi humo apagu la fuente

  7. #7
    Parallel: instapropaned Avatar de Suspiciousman
    Registro
    29 may, 14
    Ubicacin
    Pramo del tormento N 32
    Mensajes
    26,907
    Cita Iniciado por Helyx Ver mensaje
    Se puede corregir? Acabo de hablar con el chino que me la vendi y dice que la lleve a algun sitio que la repare que el se hace cargo del arreglo

    Pd: En teoria las conexiones estaban todas bien, comprobadas varias veces, no entiendo porque al dar al boton de encendido se tiene que quemar nada, segun vi humo apagu la fuente
    Si eres electrnico y tienes los repuestos de los componentes que se han quemado si.

    Casi nadie fuera de un SAT te va a hacer una reparacin de componentes de superficie de una placa base, ponte en contacto con el fabricante y consulta lo que valdra reparar esa y a donde la tendras que mandar.

    Si es de segunda mano y procedente de un chino lo que debes tener presente es que no est quemada por usarla como banco de minera.
    ltima edicin por Suspiciousman; 07/10/2019 a las 16:47
    LOP: "Todo sera diseado para fallar justo despus de terminarse la garanta".

  8. #8
    ForoParalelo: Miembro
    Registro
    18 may, 16
    Mensajes
    419
    Cita Iniciado por Helyx Ver mensaje
    Acabo de montar mi primer PC, comprobando la compatibilidad de todos los componentes y que el montaje fuese el correcto varias veces, al darle al boton de encendido no hizo nada y empezo a oler, se quemaron dos soldaduras de un cuadro que pone TPM, la cosa es que sigue dando luz verde, Que hago?
    Por esto a veces gastarse 60-100€ en una fuente, unos 100€ en placa y ahorrando ms en la potencia, no pasan estas cosas. Yo lo tengo claro, donde no voy a ahorrar es en lo que alimenta a mi mquina todos los das, ni en su esqueleto. En potencia se comprar lo que se pueda, pero para m: Calidad>Potencia

  9. #9
    ForoParalelo: Miembro Avatar de Breoknar
    Registro
    02 ene, 14
    Ubicacin
    Burgos cuna del Kalimocho
    Mensajes
    21,773
    Cita Iniciado por Helyx Ver mensaje
    Se puede corregir? Acabo de hablar con el chino que me la vendi y dice que la lleve a algun sitio que la repare que el se hace cargo del arreglo

    Pd: En teoria las conexiones estaban todas bien, comprobadas varias veces, no entiendo porque al dar al boton de encendido se tiene que quemar nada, segun vi humo apagu la fuente
    Que puede salir mal cuando montas tu primer PC comprando los componentes a un chino

  10. #10
    ForoParalelo: Miembro Avatar de laucedo
    Registro
    26 may, 16
    Mensajes
    10,276
    Lo que se te ha quemado no son dos soldaduras, ha sido un componente que puede ser un condensador, resistencia, diodo, tvs, zener, etc.
    TABARNIA IS NOT CATALONIA

  11. #11
    ESCUDERO Avatar de Netski
    Registro
    15 ene, 19
    Ubicacin
    Antigua Britania
    Mensajes
    11,808
    Que cojones has hecho? Yo en montar mi primer pc no hice ningn error
    On
    DE LAS CENIZAS NOS DESPERTAREMOS

  12. #12
    ForoParalelo: Miembro Avatar de Aureolo
    Registro
    28 mar, 19
    Ubicacin
    Mi casa, mi reino
    Mensajes
    699
    Una fuente y/o placa base de aliexpress? Joder, a la gente le gusta el riesgo.

    Felicidades to, tienes ms cojones que los que le dicen la verdad a su mujer cuando les preguntan si estn gordas.

    Salu2
    Me gustan las cosas claras y t me das mala espina.

  13. #13
    ForoParalelo: Miembro Avatar de Helyx
    Registro
    13 jul, 18
    Ubicacin
    Las Cloacas
    Mensajes
    723
    TENEMOS NOVENDADES!

    Asi a lo loco me dio por repetir el proceso para ver si por un casual arrancamos y... Arranco! Fuente ventilando, disco duro girando, sin pitiditos de placa base por lo que es buena seal! No da salida de video, imagino porque el disco duro no tiene sistema instalado, con acceder a la bios e instalarlo desde un usb valdr?

  14. #14
    Dancing Dog Avatar de issue2b
    Registro
    27 sep, 14
    Ubicacin
    DoggyCom 2019
    Mensajes
    17,002
    Cita Iniciado por Helyx Ver mensaje
    TENEMOS NOVENDADES!

    Asi a lo loco me dio por repetir el proceso para ver si por un casual arrancamos y... Arranco! Fuente ventilando, disco duro girando, sin pitiditos de placa base por lo que es buena seal! No da salida de video, imagino porque el disco duro no tiene sistema instalado, con acceder a la bios e instalarlo desde un usb valdr?
    Pero irremediablemente te explotar si no le pones una fuente que te valga ms que el resto de componentes.
    El autentico y genuino.
    Si el sitio al que me llevas vale ms de 20 me piro con una rumana.

  15. #15
    ForoParalelo: Miembro
    Registro
    02 oct, 19
    Mensajes
    7
    Lo mejor en estas cosas es pedirle al tio que te lo monte l y te dejas de hostias

  16. #16
    ForoParalelo: Miembro Avatar de Helyx
    Registro
    13 jul, 18
    Ubicacin
    Las Cloacas
    Mensajes
    723
    Cita Iniciado por issue2b Ver mensaje
    Pero irremediablemente te explotar si no le pones una fuente que te valga ms que el resto de componentes.
    La fuente es de un Asus muerto de 500w

  17. #17
    Dancing Dog Avatar de issue2b
    Registro
    27 sep, 14
    Ubicacin
    DoggyCom 2019
    Mensajes
    17,002
    Cita Iniciado por Helyx Ver mensaje
    La fuente es de un Asus muerto de 500w
    Ten en cuenta que antes del 2000 cuando slo existan fuentes genricas los ordenadores no existan.
    El autentico y genuino.
    Si el sitio al que me llevas vale ms de 20 me piro con una rumana.

  18. #18
    ForoParalelo: Miembro
    Registro
    09 oct, 19
    Mensajes
    2
    Creo que ocupamos ms especificaciones

  19. #19
    ForoParalelo: Miembro Avatar de caballeronegro
    Registro
    22 sep, 18
    Ubicacin
    Huelva
    Mensajes
    1,634
    Igual se le olvid poner los voltajes correctos en la placa y se le quem algo por exceso de amperaje. Hay unos swiff, creo que se llaman as, en los que se indica el amperaje para la placa base, segn la fuente.
    En fin yo que t se la daba al chino y que la mande l a arreglar o te la cambie por otra.

  20. #20
    ForoParalelo: Miembro Avatar de Helyx
    Registro
    13 jul, 18
    Ubicacin
    Las Cloacas
    Mensajes
    723
    Cita Iniciado por caballeronegro Ver mensaje
    Igual se le olvid poner los voltajes correctos en la placa y se le quem algo por exceso de amperaje. Hay unos swiff, creo que se llaman as, en los que se indica el amperaje para la placa base, segn la fuente.
    En fin yo que t se la daba al chino y que la mande l a arreglar o te la cambie por otra.
    La he vuelto a montar y ahora si arranca, todos los ventiladores funcionan, el disco dura gira, el procesador al cabo de un rato calienta un poco, pero no da video ni beeps al encender, he probado a cambiar procesador, limpiar rams y puertos, probar a hacerla funcionar con y si esas piezas para ver si da algn beep y nada, sabis que puede ser? Aparentemente no tiene condensadores daados ni nada por el estilo

  21. #21
    Parallel: instapropaned Avatar de Suspiciousman
    Registro
    29 may, 14
    Ubicacin
    Pramo del tormento N 32
    Mensajes
    26,907
    Cita Iniciado por Helyx Ver mensaje
    La he vuelto a montar y ahora si arranca, todos los ventiladores funcionan, el disco dura gira, el procesador al cabo de un rato calienta un poco, pero no da video ni beeps al encender, he probado a cambiar procesador, limpiar rams y puertos, probar a hacerla funcionar con y si esas piezas para ver si da algn beep y nada, sabis que puede ser? Aparentemente no tiene condensadores daados ni nada por el estilo
    Modelo de placa y procesador que le estas poniendo.

    Si eres troll dilo tambin.
    LOP: "Todo sera diseado para fallar justo despus de terminarse la garanta".

  22. #22
    ForoParalelo: Miembro Avatar de Helyx
    Registro
    13 jul, 18
    Ubicacin
    Las Cloacas
    Mensajes
    723
    Cita Iniciado por Suspiciousman Ver mensaje
    Modelo de placa y procesador que le estas poniendo.

    Si eres troll dilo tambin.
    Asus P8H61-M LX R2.0
    Intel i3-2120 (el otro procesador que prob es un pentium g645 creo)
    Sapphire hd7770 vapor-x
    2x4GB de RAM

    De troll nada, el problema que estoy teniendo es real, de hecho ya he abierto la reclamacin por PayPal, el chino no responde

  23. #23
    ForoParalelo: Miembro Avatar de JACA-MECANIC
    Registro
    24 sep, 17
    Ubicacin
    son.los baneados txt
    Mensajes
    52,159
    Cita Iniciado por Helyx Ver mensaje
    Asus P8H61-M LX R2.0
    Intel i3-2120 (el otro procesador que prob es un pentium g645 creo)
    Sapphire hd7770 vapor-x
    2x4GB de RAM

    De troll nada, el problema que estoy teniendo es real, de hecho ya he abierto la reclamacin por PayPal, el chino no responde
    JAJA YO TENGO UNA 4870, una 5870, una r7950 , una r9 290x , y una gtx 1080

  24. #24
    ForoParalelo: Miembro Avatar de Helyx
    Registro
    13 jul, 18
    Ubicacin
    Las Cloacas
    Mensajes
    723
    Cita Iniciado por JACA-MECANIC Ver mensaje
    JAJA YO TENGO UNA 4870, una 5870, una r7950 , una r9 290x , y una gtx 1080
    Pa montarlo todo a la vez!��

  25. #25
    Parallel: instapropaned Avatar de Suspiciousman
    Registro
    29 may, 14
    Ubicacin
    Pramo del tormento N 32
    Mensajes
    26,907
    Cita Iniciado por Helyx Ver mensaje
    Asus P8H61-M LX R2.0
    Intel i3-2120 (el otro procesador que prob es un pentium g645 creo)
    Sapphire hd7770 vapor-x
    2x4GB de RAM

    De troll nada, el problema que estoy teniendo es real, de hecho ya he abierto la reclamacin por PayPal, el chino no responde
    Pues el chaniise te ha colado una placa base, aparte de vieja reventada.
    LOP: "Todo sera diseado para fallar justo despus de terminarse la garanta".

Permisos de publicacin

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •