Utilizamos cookies para mejorar la experiencia de navegación de los usuarios, si continúas navegando, consideramos que aceptas su uso.

[CONSULTORIO]Ayuda y resolución de dudas informáticas.

Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
  1. #31
    Trollencio ven p'aca.
    Registro
    08 abr, 13
    Ubicación
    Sevilla
    Mensajes
    60
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    5
    Cita Iniciado por nachocd7 Ver mensaje
    pillo sitio en hilo cojonudo

    y ya que estamos, tengo un adaptador usb marca naranja de internet everywhere y cada vez que lo enchufo en el portatil en el momento de reconocerlo pega un señor pantallazo azul y lo mas destacado que pone es IRQL_NOT_LESS_OR_EQUAL o algo asi, luego lo vuelvo a probar y te digo

    un saludo zorrilla xD
    Eso es que el usb está en mal estado y no permite que la placa base lo detecte bien, causando un error en el sistema. Eso en el caso de que solo te pase en ese PC. Si lo conectas a otro y funciona correctamente quiere decir que las librerias (DLL's) o los drivers del sistema no están bien instalados/configurados para ese dispositivo.

  2. #32
    Oldfag - Premium nº 288 Avatar de DarkSkeletor
    Registro
    05 abr, 13
    Ubicación
    Tabarnia - España
    Mensajes
    5,253
    Me gusta (Dados)
    226
    Me gusta (Recibidos)
    1446
    Os dejo la lista de todo lo que significan los pantallazos azules

    SIGNIFICADO PANTALLAZOS AZULES
    Respeta a los animales. No los maltrates. La tortura ni arte ni cultura.

  3. #33
    ForoParalelo: Miembro Avatar de Frigo Pierna
    Registro
    07 abr, 13
    Ubicación
    Gallaecia
    Mensajes
    682
    Me gusta (Dados)
    39
    Me gusta (Recibidos)
    178
    Tengo problema que me toca las bolas en el portátil. Cada vez que lo enciendo carga todo normal hasta el momento de iniciar la sesión. Elijo mi usuario (el único que hay y sin contraseña), se pone la pantalla en negro y bien puede quedarse 5 minutos parado que no pasa nada. Después de esos 5 minutos empieza a cargar el escritorio y todo funciona con total normalidad. Lo único que se me ocurre es formatear, ya que no creo que sea ningún programa de los que inician con windows... Ya te digo que cuando se pone en negor no está cargando absolutamente nada.

    A ver si se te ocurre algo. Un saludo shurr.

  4. #34
    Beta Chester Avatar de Derpazo90
    Registro
    08 abr, 13
    Ubicación
    Madrid
    Mensajes
    991
    Me gusta (Dados)
    100
    Me gusta (Recibidos)
    191
    Cita Iniciado por Frigo Pierna Ver mensaje
    Tengo problema que me toca las bolas en el portátil. Cada vez que lo enciendo carga todo normal hasta el momento de iniciar la sesión. Elijo mi usuario (el único que hay y sin contraseña), se pone la pantalla en negro y bien puede quedarse 5 minutos parado que no pasa nada. Después de esos 5 minutos empieza a cargar el escritorio y todo funciona con total normalidad. Lo único que se me ocurre es formatear, ya que no creo que sea ningún programa de los que inician con windows... Ya te digo que cuando se pone en negor no está cargando absolutamente nada.

    A ver si se te ocurre algo. Un saludo shurr.
    Pasale un CCleaner y limpia el registro y toda la mierda que pueda tener. Despues si sigue igual, inicio, escribes msconfig y mira que programas estan habilitados al inicio, que windows usas? No sera xp/7 no?

  5. #35
    ForoParalelo: Miembro Avatar de Frigo Pierna
    Registro
    07 abr, 13
    Ubicación
    Gallaecia
    Mensajes
    682
    Me gusta (Dados)
    39
    Me gusta (Recibidos)
    178
    Cita Iniciado por Derpazo90 Ver mensaje
    Pasale un CCleaner y limpia el registro y toda la mierda que pueda tener. Despues si sigue igual, inicio, escribes msconfig y mira que programas estan habilitados al inicio, que windows usas? No sera xp/7 no?
    Uso win7 y tuneup utilities más que ccleaner. Voy a hacerle un lavado completo a ver si mejora por el registro. De los programas de inicio ya te digo que no es, los controlo desde el tuneup y son todos sanos.

    Enviado desde mi GameBoy Pocket usando Tapatalk HD

  6. #36
    Beta Chester Avatar de Derpazo90
    Registro
    08 abr, 13
    Ubicación
    Madrid
    Mensajes
    991
    Me gusta (Dados)
    100
    Me gusta (Recibidos)
    191
    Cita Iniciado por Frigo Pierna Ver mensaje
    Uso win7 y tuneup utilities más que ccleaner. Voy a hacerle un lavado completo a ver si mejora por el registro. De los programas de inicio ya te digo que no es, los controlo desde el tuneup y son todos sanos.

    Enviado desde mi GameBoy Pocket usando Tapatalk HD
    Puff a mi esos programas de optimizacion tipo tuneup y tal siempre me han dado dolor de cabeza, te recomiendo CCLeaner si sigue igual lo mas probable es que sea mejor formatear y evitar romperte la cabeza buscando que puede ser

  7. #37
    ForoParalelo: Miembro Avatar de Frigo Pierna
    Registro
    07 abr, 13
    Ubicación
    Gallaecia
    Mensajes
    682
    Me gusta (Dados)
    39
    Me gusta (Recibidos)
    178
    Cita Iniciado por Derpazo90 Ver mensaje
    Puff a mi esos programas de optimizacion tipo tuneup y tal siempre me han dado dolor de cabeza, te recomiendo CCLeaner si sigue igual lo mas probable es que sea mejor formatear y evitar romperte la cabeza buscando que puede ser
    Ya, si es lo que acabaré haciendo seguramente. Llevo con esto como un par de meses, y por pereza de formatear aquí estoy.
    Bueno, gracias por la ayuda y a ver si mejor con la limpieza.

  8. #38
    AutoBanned
    Registro
    07 abr, 13
    Ubicación
    Asturies.
    Mensajes
    7,429
    Me gusta (Dados)
    1366
    Me gusta (Recibidos)
    2286
    Cita Iniciado por Derpazo90 Ver mensaje
    Puff a mi esos programas de optimizacion tipo tuneup y tal siempre me han dado dolor de cabeza, te recomiendo CCLeaner si sigue igual lo mas probable es que sea mejor formatear y evitar romperte la cabeza buscando que puede ser
    +1000 Probé una temporada tuneup y acabo desinstalado. CCleaner+avast=PC limpio y seguro por 0€

  9. #39
    ForoParalelo: Miembro Avatar de kikeee_26
    Registro
    06 abr, 13
    Mensajes
    104
    Me gusta (Dados)
    11
    Me gusta (Recibidos)
    2
    Pillo sitio para resolver dudas.

  10. #40
    Trollencio ven p'aca.
    Registro
    08 abr, 13
    Ubicación
    Sevilla
    Mensajes
    60
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    5
    A Frigo Pierna y Derpazo90, probad el Auslogics BootSpeed, para mí el mejor optimizador y limpiador de "mierda" del PC con diferencia.

  11. #41
    Trollencio ven p'aca.
    Registro
    08 abr, 13
    Ubicación
    Sevilla
    Mensajes
    60
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    5
    Cita Iniciado por DarkSkeletor Ver mensaje
    Os dejo la lista de todo lo que significan los pantallazos azules

    SIGNIFICADO PANTALLAZOS AZULES

    Muchas gracias por el aporte.

  12. #42
    Beta Chester Avatar de Derpazo90
    Registro
    08 abr, 13
    Ubicación
    Madrid
    Mensajes
    991
    Me gusta (Dados)
    100
    Me gusta (Recibidos)
    191
    Cita Iniciado por Ra1DeN Ver mensaje
    A Frigo Pierna y Derpazo90, probad el Auslogics BootSpeed, para mí el mejor optimizador y limpiador de "mierda" del PC con diferencia.
    Jaja gracias pero mi PC no tiene problemas de rendimiento :P

  13. #43
    ForoParalelo: Miembro
    Registro
    08 abr, 13
    Mensajes
    10
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    0
    Buenas, yo tengo un problema, y es que en mi portátil necesito instalar ubuntu junto a Windows 7, ya que para la carrera necesito programas que solo van en ubuntu, y hice una partición de mi disco duro en windows(inicio> mi equipo> administrar> administrador de discos) ahí hice la partición, la formatee en NFTS y ahora, cuando estoy en el instalador de ubuntu no me reconoce ninguna partición, me reconoce el disco duro entero (sda) y miro en el GParted y no reconoce ninguna particion, solamente el disco duro vacío. He probado metiendome en la consola y poniendo 'sudo fdisk -l' y me sale lo mismo, solo el disco duro en sda, pero me dice algo de que las particiones estan hechas en PGT o algo así y que eso no las reconoce, que las particiones las haga con GParted, y no quiero hacer eso porque me formateara el disco...

  14. #44
    Beta Chester Avatar de Derpazo90
    Registro
    08 abr, 13
    Ubicación
    Madrid
    Mensajes
    991
    Me gusta (Dados)
    100
    Me gusta (Recibidos)
    191
    Cuando metes el disco de ubuntu y vas a instalar te deja elegir una opcion que pone instar junto a windows 7 y listo

  15. #45
    ForoParalelo: Miembro Avatar de Tiki
    Registro
    09 abr, 13
    Mensajes
    524
    Me gusta (Dados)
    10
    Me gusta (Recibidos)
    51
    Cita Iniciado por Derpazo90 Ver mensaje
    Cuando metes el disco de ubuntu y vas a instalar te deja elegir una opcion que pone instar junto a windows 7 y listo
    Cuidado luego cuando borres la partición de Ubuntu. Que no te de fallo en MBR.

  16. #46
    Trollencio ven p'aca.
    Registro
    08 abr, 13
    Ubicación
    Sevilla
    Mensajes
    60
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    5
    Cita Iniciado por Derpazo90 Ver mensaje
    Jaja gracias pero mi PC no tiene problemas de rendimiento :P
    No digo actualmente, digo si alguna vez tienes que hacer una limpieza de alguno o en el tuyo simplemente por mejorar la velocidad, pruebalo, es realmente interesante

  17. #47
    Trollencio ven p'aca.
    Registro
    08 abr, 13
    Ubicación
    Sevilla
    Mensajes
    60
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    5
    Cita Iniciado por detoger Ver mensaje
    Buenas, yo tengo un problema, y es que en mi portátil necesito instalar ubuntu junto a Windows 7, ya que para la carrera necesito programas que solo van en ubuntu, y hice una partición de mi disco duro en windows(inicio> mi equipo> administrar> administrador de discos) ahí hice la partición, la formatee en NFTS y ahora, cuando estoy en el instalador de ubuntu no me reconoce ninguna partición, me reconoce el disco duro entero (sda) y miro en el GParted y no reconoce ninguna particion, solamente el disco duro vacío. He probado metiendome en la consola y poniendo 'sudo fdisk -l' y me sale lo mismo, solo el disco duro en sda, pero me dice algo de que las particiones estan hechas en PGT o algo así y que eso no las reconoce, que las particiones las haga con GParted, y no quiero hacer eso porque me formateara el disco...
    Como bien ha dicho Derpazo90, con la opcion de instalar con windows 7 es suficiente, pero el motivo puede que sea que tu versión de ubuntu no reconoce discos duros en NTFS (cosa que sería bastante rara dado que tiene soporte desde hace unas cuantas versiones atras, desde la 9 si no recuerdo mal). Pero aun así puede que sea eso. Con lo que ha dicho Derpazo90 debería ser suficiente, si no, deja la particion sin formatear, simplemente haz una nueva particion vacia, veras como el administrador de discos de la instalacion de ubuntu y lo podras formatear en ext3 o ext4 sin problemas para instalar Ubuntu.
    Processor: Intel Core i7 3770 Motherboard: MSI Z77-G41 Memory: Kingston HyperX Predator 2x4Gb 1866Mhz Liquid Cooling: Corsair H80 Graphics: Nvidia GTX650 2Gb

  18. #48
    ForoParalelo: Miembro
    Registro
    08 abr, 13
    Mensajes
    10
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    0
    la version de ubuntu que estoy intentando instalar es la 12.10, y no puedo darle a la opcion de instalar junto a windows 7, ya que como no me reconoce las particiones tampoco me reconoce que tengo ya win7, entonces es eso, que me sale como un disco duro vacío y no quiero particionar desde GParted porque formateará, dado a que sale que está vacio

  19. #49
    No homo. Avatar de Zallax
    Registro
    08 abr, 13
    Mensajes
    902
    Me gusta (Dados)
    220
    Me gusta (Recibidos)
    258
    Cita Iniciado por detoger Ver mensaje
    la version de ubuntu que estoy intentando instalar es la 12.10, y no puedo darle a la opcion de instalar junto a windows 7, ya que como no me reconoce las particiones tampoco me reconoce que tengo ya win7, entonces es eso, que me sale como un disco duro vacío y no quiero particionar desde GParted porque formateará, dado a que sale que está vacio
    Te diria que tiene pinta de que no reconoce la tabla de particiones, luego tengo clase de sistemas, si me acuerdo le pregunto al profesor a ver que me dice.

  20. #50
    es open source sano Avatar de nachocd7
    Registro
    06 abr, 13
    Ubicación
    Málaga
    Mensajes
    57
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    2
    Cita Iniciado por detoger Ver mensaje
    Buenas, yo tengo un problema, y es que en mi portátil necesito instalar ubuntu junto a Windows 7, ya que para la carrera necesito programas que solo van en ubuntu, y hice una partición de mi disco duro en windows(inicio> mi equipo> administrar> administrador de discos) ahí hice la partición, la formatee en NFTS y ahora, cuando estoy en el instalador de ubuntu no me reconoce ninguna partición, me reconoce el disco duro entero (sda) y miro en el GParted y no reconoce ninguna particion, solamente el disco duro vacío. He probado metiendome en la consola y poniendo 'sudo fdisk -l' y me sale lo mismo, solo el disco duro en sda, pero me dice algo de que las particiones estan hechas en PGT o algo así y que eso no las reconoce, que las particiones las haga con GParted, y no quiero hacer eso porque me formateara el disco...
    Buenas shur, yo también necesito ubuntu para mi carrera, pero en vez de tener dos SO en el ordenador lo que hice fue utilizar un progama que se llama Oracle VirtualBox, con el puedes crear un disco duro y emular en el cualquier so dentro de windows, sin tener que desinstalar este, el programa crea un archivo del tamaño que tu le digas para usarlo como disco duro y tu destinas la ram que quieras/necesites para ejecutar el so, todo en la comodidad de una ventana en windows.

    Edit: se me habia olvidado el quote, perdón por el retraso


    enviado desde mi tostadora usando tapatalk tostadito edition
    Última edición por nachocd7; 10/04/2013 a las 11:13

  21. #51
    Oldfag - Premium nº 288 Avatar de DarkSkeletor
    Registro
    05 abr, 13
    Ubicación
    Tabarnia - España
    Mensajes
    5,253
    Me gusta (Dados)
    226
    Me gusta (Recibidos)
    1446
    Si teneis problemas con el foro y os va saliendo: Cuenta suspendida o error 404, esta es la solucion

    Respeta a los animales. No los maltrates. La tortura ni arte ni cultura.

  22. #52
    ForoParalelo: Miembro Avatar de Tukase
    Registro
    08 abr, 13
    Mensajes
    44
    Me gusta (Dados)
    5
    Me gusta (Recibidos)
    1
    Cita Iniciado por Frigo Pierna Ver mensaje
    Tengo problema que me toca las bolas en el portátil. Cada vez que lo enciendo carga todo normal hasta el momento de iniciar la sesión. Elijo mi usuario (el único que hay y sin contraseña), se pone la pantalla en negro y bien puede quedarse 5 minutos parado que no pasa nada. Después de esos 5 minutos empieza a cargar el escritorio y todo funciona con total normalidad. Lo único que se me ocurre es formatear, ya que no creo que sea ningún programa de los que inician con windows... Ya te digo que cuando se pone en negor no está cargando absolutamente nada.

    A ver si se te ocurre algo. Un saludo shurr.

    Puede ser problema del disco, prueba a hacerle un checkeo de disco.

    Si no sabes, debes hacer lo siguiente:

    Inicio > Ejecutar... > CMD

    Una vez en la consola introduce "chkdsk /f" (Sin las comillas)

    Te dirá que el volumen está usándose y que si quieres que se realice el checkeo la siguiente vez que se inicie, introduces S y le das a intro.

    Luego reinicia y espera a que el proceso termine, espero haberte ayudado, un saludo
    Última edición por Tukase; 10/04/2013 a las 13:10

  23. #53
    Trollencio ven p'aca.
    Registro
    08 abr, 13
    Ubicación
    Sevilla
    Mensajes
    60
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    5
    Cita Iniciado por detoger Ver mensaje
    la version de ubuntu que estoy intentando instalar es la 12.10, y no puedo darle a la opcion de instalar junto a windows 7, ya que como no me reconoce las particiones tampoco me reconoce que tengo ya win7, entonces es eso, que me sale como un disco duro vacío y no quiero particionar desde GParted porque formateará, dado a que sale que está vacio
    Tienes la tabla de particiones del disco duro más corrupta que el congreso de los diputados, bajate el Gpart (QUE NO GPARTED) y metele un escaneo bueno a la tabla de particiones para que la purgue.

    Aqui un putorial, perdon, tutorial sobre como hacerlo: http://www.taringa.net/posts/linux/6...rticiones.html

    Si no, intenta el clásico fixmbr en Windows a ver si cuela. Si no, formatea a bajo nivel con el HDD Low Level Format Tool, particiona con GParted y instala primero Windows y luego Ubuntu.
    Última edición por Ra1DeN; 10/04/2013 a las 13:19
    Processor: Intel Core i7 3770 Motherboard: MSI Z77-G41 Memory: Kingston HyperX Predator 2x4Gb 1866Mhz Liquid Cooling: Corsair H80 Graphics: Nvidia GTX650 2Gb

  24. #54
    ForoParalelo: Miembro
    Registro
    08 abr, 13
    Mensajes
    10
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    0
    Muchisimas gracias por todo, me pondré a intentar todo lo que me habéis dicho

  25. #55
    ForoParalelo: Miembro Avatar de Joschelito
    Registro
    07 abr, 13
    Mensajes
    100
    Me gusta (Dados)
    11
    Me gusta (Recibidos)
    18
    Bueno, pues vengo con un problemón en un Netbook.
    Es un Aspire One D150 de 10 pulgadas, comprado en verano de 2009.
    el tema es que pulso el botón de arranque, se enciende la retroiluminación de la pantalla, el ventilador a los 10 segundos como mucho se apaga e ya no hace nada...
    que puede ser shurs? Me pasó hace un año y pico y cambié ram y se solucionó, pero el otro día probé con la RAM de un amigo (mismo PC) y nada...
    Gracias de antebrazo

  26. #56
    Trollencio ven p'aca.
    Registro
    08 abr, 13
    Ubicación
    Sevilla
    Mensajes
    60
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    5
    Cita Iniciado por Joschelito Ver mensaje
    Bueno, pues vengo con un problemón en un Netbook.
    Es un Aspire One D150 de 10 pulgadas, comprado en verano de 2009.
    el tema es que pulso el botón de arranque, se enciende la retroiluminación de la pantalla, el ventilador a los 10 segundos como mucho se apaga e ya no hace nada...
    que puede ser shurs? Me pasó hace un año y pico y cambié ram y se solucionó, pero el otro día probé con la RAM de un amigo (mismo PC) y nada...
    Gracias de antebrazo
    Con un problema tan grave (esta totalmente muerto, ni siquiera hace el POST) lo más seguro es que esté la placa base, procesador o grafica muertos (o varios). El problema de estos aparatejos es que viene todo integrado, es decir, soldado sin posibilidad de cambiarlo a no ser que seas un SUPER MEGA manitas capaz de quitar la soldadura de procesador o grafica y cambiarlo. Pero ante la inseguridad de saber que es lo que falla, me parece una perdida de dinero y tiempo cambiar micro o grafica sin saber a ciencia cierta si se solucionará cambiandolo, y todo ello suponiendo que encuentres las piezas sueltas en eBay o similar. Resumiendo: Por desgracia te recomiendo desistir y comprar otro aparato o darlo por imposible. Recupera los datos del disco duro si tienes alguno de importancia y punto.

    Aclaro lo que es el POST para el que no lo sepa: Power On Self Test (Prueba automatica de encendido). Cuando enciendes el PC, la BIOS se encarga de hacer un chequeo completo de los componentes para ver que todo está en orden y funciona correctamente. Tiene varios códigos en forma de pitido para decir si todo está en orden o si por el contrario algo falla. Aquí tienes más explicaciones: POST - Wikipedia, la enciclopedia libre

    Por ello digo que si ni siquiera llega a hacer esa comprobación, que es lo básico a la hora de arrancar el ordenador, tiene que tener un fallo muy gordo en algun componente principal que no lo deja iniciar. Puede ser desde la alimentacion hasta placa, memoria o micro, y en el caso de un netbook, casi mejor olvidarse de el y comprar otro.

    EDIT: La BIOS para que nos entendamos es una especie de mini sistema operativo (como Windows) almacenado en una memoria de la placa base encargada de detectar, sincronizar y configurar todos los componentes del PC para pasarle el control al sistema principal (lo que conocemos como Windows/Ubuntu/Mac OS, etc). Se traduce en ingles como Basic Input-Output System o Sistema Básico de entrada-salida. http://es.wikipedia.org/wiki/BIOS
    Última edición por Ra1DeN; 10/04/2013 a las 18:23 Razón: Aclaración de concepto BIOS
    Processor: Intel Core i7 3770 Motherboard: MSI Z77-G41 Memory: Kingston HyperX Predator 2x4Gb 1866Mhz Liquid Cooling: Corsair H80 Graphics: Nvidia GTX650 2Gb

  27. #57
    ForoParalelo: Miembro Avatar de Joschelito
    Registro
    07 abr, 13
    Mensajes
    100
    Me gusta (Dados)
    11
    Me gusta (Recibidos)
    18
    Gracias por la respuesta @Ra1DeN
    Es lo que me temía... Ya he extraido los datos del disco y los he guardado en el portatil. A lo mejor me compro un adaptador USB para poder usar ese disco como externo. Sabes donde hay baratos?
    Saludos Shur

  28. #58
    Beta Chester Avatar de Derpazo90
    Registro
    08 abr, 13
    Ubicación
    Madrid
    Mensajes
    991
    Me gusta (Dados)
    100
    Me gusta (Recibidos)
    191
    Cita Iniciado por Joschelito Ver mensaje
    Gracias por la respuesta @Ra1DeN
    Es lo que me temía... Ya he extraido los datos del disco y los he guardado en el portatil. A lo mejor me compro un adaptador USB para poder usar ese disco como externo. Sabes donde hay baratos?
    Saludos Shur
    Mira en Amazon o PCcomponentes aunque clavan bastante de pcco por los envios


    Sent from my iPhone 5 using Tapatalk 2

  29. #59
    Trollencio ven p'aca.
    Registro
    08 abr, 13
    Ubicación
    Sevilla
    Mensajes
    60
    Me gusta (Dados)
    0
    Me gusta (Recibidos)
    5
    Cita Iniciado por Joschelito Ver mensaje
    Gracias por la respuesta @Ra1DeN
    Es lo que me temía... Ya he extraido los datos del disco y los he guardado en el portatil. A lo mejor me compro un adaptador USB para poder usar ese disco como externo. Sabes donde hay baratos?
    Saludos Shur
    De nada hombre, para eso estamos. Pues la verdad, las carcasas externas suelen ser baratas, y más las de discos duros de portatil. Es IDE o SATA? En cualquier caso te dejo un par de enlaces de APP Informatica (Que suele haber en todas las ciudades) con un par de ellas, ya que aunque son mas baratas en tiendas como 4frags, Amazon o PC Componentes, los gastos de envio suelen ser entre 3 y 5 euros con lo que te sale mas rentable en una franquicia como APP:

    Si es SATA: WOXTER CAJA HDD 2.5 SATA NEGRO USB2 KIT ALUMINIO :: APPInformatica.com ::
    Si es IDE: TOOQ CARCASA HDD 2.5 IDE :: APPInformatica.com ::

    Un Saludo!
    Processor: Intel Core i7 3770 Motherboard: MSI Z77-G41 Memory: Kingston HyperX Predator 2x4Gb 1866Mhz Liquid Cooling: Corsair H80 Graphics: Nvidia GTX650 2Gb

  30. #60
    ForoParalelo: Miembro Avatar de Tiki
    Registro
    09 abr, 13
    Mensajes
    524
    Me gusta (Dados)
    10
    Me gusta (Recibidos)
    51
    Pillo byte!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •