Utilizamos cookies para mejorar la experiencia de navegación de los usuarios, si continúas navegando, consideramos que aceptas su uso.

Soporte técnico PC se me apaga

Página 1 de 2 12 ÚltimoÚltimo
  1. #1
    ForoParalelo: Miembro Avatar de LuiGi
    Registro
    29 jul, 14
    Mensajes
    2,121

    PC se me apaga

    Necesito yuda me estoy hciendo un pc nuevo y nada mas encenderlo no tarda ni un segundo en apagarse

    Piezas:
    i7 7700
    ASUS PRIME H310M-D placa base
    memorias ram corsair 2600 32 gb
    uente de alimentacion tacens 750w

    He probado a encenderlo solo con placa, cpu, fuente, ram y igual

    ACTUALIZO: He probado a encenderlo sin poner el proceador y no se apaga
    AZTULIZACION 2: Por lo visto no es compatible mi cpu con la placa
    Última edición por LuiGi; 01/08/2019 a las 13:47

  2. #2
    ForoParalelo: Miembro Avatar de Breoknar
    Registro
    02 ene, 14
    Ubicación
    Burgos cuna del Kalimocho
    Mensajes
    21,822
    Pues algo has liado primo.

    Pero vamos me juego lo que sea a que es esa fuente de mierda.

  3. #3
    ForoParalelo: Miembro Avatar de LuiGi
    Registro
    29 jul, 14
    Mensajes
    2,121
    Cita Iniciado por Breoknar Ver mensaje
    Pues algo has liado primo.

    Pero vamos me juego lo que sea a que es esa fuente de mierda.
    Sera una mierda pero me ha ido de lujo

  4. #4
    ForoParalelo: Miembro Avatar de Breoknar
    Registro
    02 ene, 14
    Ubicación
    Burgos cuna del Kalimocho
    Mensajes
    21,822
    Cita Iniciado por LuiGi Ver mensaje
    Sera una mierda pero me ha ido de lujo
    Hablas en pasado correctamente.

    El fallo que comentas suele ser porque la fuente ha petado, y siendo una Tacens casi casi seguro que es eso.

    Bueno contando que todo esté correctamente montado claro

  5. #5
    ForoParalelo: Miembro Avatar de HeadPop
    Registro
    29 may, 19
    Mensajes
    134
    Cita Iniciado por LuiGi Ver mensaje
    Necesito yuda me estoy hciendo un pc nuevo y nada mas encenderlo no tarda ni un segundo en apagarse

    Piezas:
    i7 7700
    ASUS PRIME H310M-D placa base
    memorias ram corsair 2600 32 gb
    uente de alimentacion tacens 750w

    He probado a encenderlo solo con placa, cpu, fuente, ram y igual

    Esa fuente es basura. No descartaría hasta que fuese el problema.

    Te has fijado en si los ventiladores de la cpu funcionan??
    Aparte, las memorias RAM son compatibles??

  6. #6
    ForoParalelo: Miembro Avatar de HeadPop
    Registro
    29 may, 19
    Mensajes
    134
    Cita Iniciado por Breoknar Ver mensaje
    El fallo que comentas suele ser porque la fuente ha petado, y siendo una Tacens casi casi seguro que es eso.
    Normalmente si una fuente falla no enciende ni medio segundo.

    O ha petado la placa, o su fuente no da la talla(algún fallo de fábrica o que se pasa de watts. Aunque lo dudo porque no tiene GPU), o el disipador de la CPU no funciona lo cual hace que automaticamente se apague, o las RAM no son compatibles.

  7. #7
    ForoParalelo: Miembro Avatar de Breoknar
    Registro
    02 ene, 14
    Ubicación
    Burgos cuna del Kalimocho
    Mensajes
    21,822
    Cita Iniciado por HeadPop Ver mensaje
    Normalmente si una fuente falla no enciende ni medio segundo.

    O ha petado la placa, o su fuente no da la talla(algún fallo de fábrica o que se pasa de watts. Aunque lo dudo porque no tiene GPU), o el disipador de la CPU no funciona lo cual hace que automaticamente se apague, o las RAM no son compatibles.
    Depende, si está a punto de morir pero no esta muerta del todo a mi me ha pasado que encienda medio segundo o así y se apague directamente.

    Vamos que no tengo ni idea de como funciona una fuente, pero mi experiencia me dice eso.

  8. #8
    ForoParalelo: Miembro Avatar de LuiGi
    Registro
    29 jul, 14
    Mensajes
    2,121
    Cita Iniciado por Breoknar Ver mensaje
    Hablas en pasado correctamente.

    El fallo que comentas suele ser porque la fuente ha petado, y siendo una Tacens casi casi seguro que es eso.

    Bueno contando que todo esté correctamente montado claro
    Cita Iniciado por HeadPop Ver mensaje
    Esa fuente es basura. No descartaría hasta que fuese el problema.

    Te has fijado en si los ventiladores de la cpu funcionan??
    Aparte, las memorias RAM son compatibles??
    La fuente va bien.
    He probado a encenderlo sin poner el proceador y no se apaga

  9. #9
    ForoParalelo: Miembro Avatar de Breoknar
    Registro
    02 ene, 14
    Ubicación
    Burgos cuna del Kalimocho
    Mensajes
    21,822
    Cita Iniciado por LuiGi Ver mensaje
    La fuente va bien.
    He probado a encenderlo sin poner el proceador y no se apaga
    Pues entonces será cosa del procesador digo yo. Prueba a poner otro si tienes a mano, auqnue no suele ser fácil tener a mano otro procesador compatible con la placa base

  10. #10
    Parallel: instapropaned Avatar de Suspiciousman
    Registro
    29 may, 14
    Ubicación
    Páramo del tormento Nº 32
    Mensajes
    27,014
    Cortocircuito en el procesador o en la entrada de 4 + 4 pines y todo el área de reguladores que le da voltaje.

    Asi que ya sabes, o tu fuente está metiendo picos en esa línea, o tu placa está frita o es tu proce el que está ahora con el Señor.
    LOP: "Todo sera diseñado para fallar justo después de terminarse la garantía".

  11. #11
    ForoParalelo: Miembro Avatar de caballeronegro
    Registro
    22 sep, 18
    Ubicación
    Huelva
    Mensajes
    1,648
    Si con el procesador se enciende y después se apaga podría ser la pila de la BIOS.

  12. #12
    ForoParalelo: Miembro Avatar de JACA-MECANIC
    Registro
    24 sep, 17
    Ubicación
    son.los baneados txt
    Mensajes
    53,173
    Y los conectores de alimentacion de la caja? revisa eso minuciosamente primoh


  13. #13
    Puede ser la fuente de alimentación o el procesador.
    En ocasiones, si no hay una buena disipación del calor en el procesador, el pc conforme enciende se apaga
    LOBO CON PIEL DE CORDERO

  14. #14
    Dancing Dog Avatar de issue2b
    Registro
    27 sep, 14
    Ubicación
    DoggyCom 2019
    Mensajes
    18,146
    PRIME H310M-D





    Imprimir

    • CPUIntel® Socket 1151 for 9th / 8th Generation Core™ i7/Core™ i5/Core™ i3/Pentium®/Celeron® Processors
      Supports Intel® 14 nm CPU
      Supports Intel® Turbo Boost Technology 2.0
      * The Intel® Turbo Boost Technology 2.0 support depends on the CPU types.
      * Refer to www.asus.com for CPU support list





    El autentico y genuino.
    Si el sitio al que me llevas vale más de 20€ me piro con una rumana.

  15. #15
    ForoParalelo: Miembro Avatar de Breoknar
    Registro
    02 ene, 14
    Ubicación
    Burgos cuna del Kalimocho
    Mensajes
    21,822
    Cita Iniciado por LuiGi Ver mensaje
    Necesito yuda me estoy hciendo un pc nuevo y nada mas encenderlo no tarda ni un segundo en apagarse

    Piezas:
    i7 7700
    ASUS PRIME H310M-D placa base
    memorias ram corsair 2600 32 gb
    uente de alimentacion tacens 750w

    He probado a encenderlo solo con placa, cpu, fuente, ram y igual

    ACTUALIZO: He probado a encenderlo sin poner el proceador y no se apaga
    AZTULIZACION 2: Por lo visto no es compatible mi cpu con la placa


    Hostia puta tío has comprado una placa sin saber que es compatible con tu procesador?

    Si no sabes del tema en el foro te lo podríamos haber solucionado en 20 segundos.

  16. #16
    Parallel: instapropaned Avatar de Suspiciousman
    Registro
    29 may, 14
    Ubicación
    Páramo del tormento Nº 32
    Mensajes
    27,014
    No veía un despropósito igual desde los mejores tiempos de EOL.
    LOP: "Todo sera diseñado para fallar justo después de terminarse la garantía".

  17. #17
    Dancing Dog Avatar de issue2b
    Registro
    27 sep, 14
    Ubicación
    DoggyCom 2019
    Mensajes
    18,146
    Cita Iniciado por Suspiciousman Ver mensaje
    No veía un despropósito igual desde los mejores tiempos de EOL.
    Estas cosas son las que hacen grande a foroparalelo


    PD. Este tío es el que va a hacer un navegador de internet superior a los de Google/Microsoft
    El autentico y genuino.
    Si el sitio al que me llevas vale más de 20€ me piro con una rumana.

  18. #18
    ForoParalelo: Miembro Avatar de LuiGi
    Registro
    29 jul, 14
    Mensajes
    2,121
    Cita Iniciado por Breoknar Ver mensaje


    Hostia puta tío has comprado una placa sin saber que es compatible con tu procesador?

    Si no sabes del tema en el foro te lo podríamos haber solucionado en 20 segundos.
    Lo que pasa es que mi idea era comprarme un cpu ewspecifico pero no lo encontraba a buen precio y vi otro con el mismo socket y me lance. Fallo mio

  19. #19
    ForoParalelo: Miembro Avatar de autentico2016
    Registro
    15 dic, 16
    Ubicación
    El coño de tu abuela
    Mensajes
    5,197
    Cita Iniciado por LuiGi Ver mensaje
    Necesito yuda me estoy hciendo un pc nuevo y nada mas encenderlo no tarda ni un segundo en apagarse

    Piezas:
    i7 7700
    ASUS PRIME H310M-D placa base
    memorias ram corsair 2600 32 gb
    uente de alimentacion tacens 750w

    He probado a encenderlo solo con placa, cpu, fuente, ram y igual

    ACTUALIZO: He probado a encenderlo sin poner el proceador y no se apaga
    AZTULIZACION 2: Por lo visto no es compatible mi cpu con la placa
    Las putas actualizaciones de windows 10 te han sodomizado el ordenata

  20. #20
    ForoParalelo: Miembro Avatar de autentico2016
    Registro
    15 dic, 16
    Ubicación
    El coño de tu abuela
    Mensajes
    5,197
    intenta arrancar en modo seguro el ordenata y restaura sistema a cuando recuerdes que el ordenata te fuese bien, por ejemplo ayer

  21. #21
    Dancing Dog Avatar de issue2b
    Registro
    27 sep, 14
    Ubicación
    DoggyCom 2019
    Mensajes
    18,146
    Cita Iniciado por autentico2016 Ver mensaje
    intenta arrancar en modo seguro el ordenata y restaura sistema a cuando recuerdes que el ordenata te fuese bien, por ejemplo ayer
    ¡Pero si jamás le llegó a encender!
    El autentico y genuino.
    Si el sitio al que me llevas vale más de 20€ me piro con una rumana.

  22. #22
    ForoParalelo: Miembro Avatar de autentico2016
    Registro
    15 dic, 16
    Ubicación
    El coño de tu abuela
    Mensajes
    5,197
    Cita Iniciado por issue2b Ver mensaje
    ¡Pero si jamás le llegó a encender!
    Trata de arrancarlo en modo seguro Carlos trata de arrancarloooooooo por Dios!!

    ME CAGO EN SU PUTA MADREEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEE!!

    Última edición por autentico2016; 17/08/2019 a las 19:54

  23. #23
    ForoParalelo: Miembro Avatar de JACA-MECANIC
    Registro
    24 sep, 17
    Ubicación
    son.los baneados txt
    Mensajes
    53,173
    Ya cambiaste la placa y menos?

  24. #24
    Dancing Dog Avatar de issue2b
    Registro
    27 sep, 14
    Ubicación
    DoggyCom 2019
    Mensajes
    18,146
    Cita Iniciado por JACA-MECANIC Ver mensaje
    Ya cambiaste la placa y menos?
    No, ahora se ha comprado un ryzen y lo esta insertando a martillazos
    El autentico y genuino.
    Si el sitio al que me llevas vale más de 20€ me piro con una rumana.

  25. #25
    ForoParalelo: Miembro Avatar de LuiGi
    Registro
    29 jul, 14
    Mensajes
    2,121
    Cita Iniciado por JACA-MECANIC Ver mensaje
    Ya cambiaste la placa y menos?
    Cambie el procesador shures, llevo con el funcionando 2 semanas

  26. #26
    ForoParalelo: Miembro
    Registro
    26 dic, 16
    Mensajes
    1,482
    Cita Iniciado por LuiGi Ver mensaje
    Cambie el procesador shures, llevo con el funcionando 2 semanas
    cual has puesto?

  27. #27
    ForoParalelo: Miembro Avatar de JACA-MECANIC
    Registro
    24 sep, 17
    Ubicación
    son.los baneados txt
    Mensajes
    53,173
    Cita Iniciado por LuiGi Ver mensaje
    Cambie el procesador shures, llevo con el funcionando 2 semanas
    Y que procesador metiste?

  28. #28
    #FreeJoséBretón Avatar de javi44
    Registro
    02 ago, 14
    Ubicación
    Las Quemadillas
    Mensajes
    8,682
    Yo recuerdo que tuve una rayada así, desmonté todo y no veía nada raro, luego miré (de pura casualidad mirando los ventiladores) el frontal de la caja y lo que pasaba es que tenía el botón de la torre muy hundido y tuve porque se encayaba con un trozo de plástico que a saber como se quedó ahí
    [Esto ya es OffTopic:] Otro de mis problemas fue que la disquetera se abría en cuanto la cerraba, llevaba ya mucho tiempo, acabe hasta los huevos y le di un golpe, se cayo la tapa frontal de la disquetera y se "arreglo" (supongo que la tapa molestaba al sensor, aunque realmente no se que paso).

    Si no controlas mucho lo suyo hubiera sido llevarlo a una tienda tipo PCBox o APPInformática que aunque sea un coñazo mover la torre te ahorras dolores de cabeza y cagadas como esas y si no hay que cambiar nada por 15-50€ te lo arreglan.

    Yo porque era tozudo y tuve suerte, pero hay cosas que aunque controles se te escapan de las manos por poca experiencia.
    ROMANOS 16:17-19
    SAN ANTONIO SPURS

  29. #29
    ForoParalelo: Miembro Avatar de LuiGi
    Registro
    29 jul, 14
    Mensajes
    2,121
    Cita Iniciado por BAKATONO Ver mensaje
    cual has puesto?
    Cita Iniciado por JACA-MECANIC Ver mensaje
    Y que procesador metiste?
    I7-9700K Se calienta como un demonio

  30. #30
    ForoParalelo: Miembro Avatar de Gentleman
    Registro
    15 mar, 18
    Mensajes
    2,574
    Cita Iniciado por LuiGi Ver mensaje
    I7-9700K Se calienta como un demonio
    Un buen disipador es fundamental

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •