Utilizamos cookies para mejorar la experiencia de navegación de los usuarios, si continúas navegando, consideramos que aceptas su uso.

Debate Presión circuito refrigeración.

  1. #1
    ForoParalelo: Miembro Avatar de Blaster
    Registro
    10 abr, 13
    Ubicación
    En tus pesadillas
    Mensajes
    6,218

    Presión circuito refrigeración.

    Hace dos semanas. me cargue el turbo y el termostato del coche, ahora tiene el termostato y turbo nuevo, pero ayer al sacarlo del taller, el circuito de refrigeración cogió mucha presión y la temperatura empezó a subir bastante, he de decir que cuando empezó a subir la temperatura fue en una cuesta arriba cuando acelerabas el coche, el mecanico y yo pensamos que puede ser simplemente el radiador, que esté obstruido. pero hay gente que dice que es culata ¿vosotros que optais mas?
    También es criminal quien mata una sonrisa. El reporte de hoy será el el ban de mañana.

  2. #2
    Purge society Avatar de P.pica
    Registro
    03 may, 15
    Mensajes
    11,070
    Cita Iniciado por Blaster Ver mensaje
    Hace dos semanas. me cargue el turbo y el termostato del coche, ahora tiene el termostato y turbo nuevo, pero ayer al sacarlo del taller, el circuito de refrigeración cogió mucha presión y la temperatura empezó a subir bastante, he de decir que cuando empezó a subir la temperatura fue en una cuesta arriba cuando acelerabas el coche, el mecanico y yo pensamos que puede ser simplemente el radiador, que esté obstruido. pero hay gente que dice que es culata ¿vosotros que optais mas?
    Mira en la botella si hay aceite o como una pasta en el tapón, y lo mismo con el tapón del aceite.

    Pero lo más normal es que sea el radiador, tendría que haber mucho aceite en el anticongelante para calentarse.

  3. #3
    ForoParalelo: Miembro Avatar de Blaster
    Registro
    10 abr, 13
    Ubicación
    En tus pesadillas
    Mensajes
    6,218
    Cita Iniciado por P.pica Ver mensaje
    Mira en la botella si hay aceite o como una pasta en el tapón, y lo mismo con el tapón del aceite.

    Pero lo más normal es que sea el radiador, tendría que haber mucho aceite en el anticongelante para calentarse.
    No hay mezcla en el aceite ni en el agua, tiene el intercooler limpio y el aceite recién cambiado, y al cambiarlo no hubo mayonesa.
    yo quiero pensar en positivo, dentro de lo que cabe y pensar que es el radiador, más que culata. pero hay quieres temen a la culata y piensan que es culata 100%.

    solo quiero escuchar opiniones de aficionados al motor, mecánicos (si hay en el foro) y varia gente entendida del mundo del motor.
    También es criminal quien mata una sonrisa. El reporte de hoy será el el ban de mañana.

  4. #4
    ForoParalelo: Miembro
    Registro
    04 oct, 19
    Mensajes
    236
    Cita Iniciado por Blaster Ver mensaje
    Hace dos semanas. me cargue el turbo y el termostato del coche, ahora tiene el termostato y turbo nuevo, pero ayer al sacarlo del taller, el circuito de refrigeración cogió mucha presión y la temperatura empezó a subir bastante, he de decir que cuando empezó a subir la temperatura fue en una cuesta arriba cuando acelerabas el coche, el mecanico y yo pensamos que puede ser simplemente el radiador, que esté obstruido. pero hay gente que dice que es culata ¿vosotros que optais mas?
    Q sucedio cuando se averio turbo y termostato?


    Enviado desde mi iPhone utilizando Tapatalk

  5. #5
    ForoParalelo: Miembro Avatar de Blaster
    Registro
    10 abr, 13
    Ubicación
    En tus pesadillas
    Mensajes
    6,218
    Cita Iniciado por ArturoRS Ver mensaje
    Q sucedio cuando se averio turbo y termostato?


    Enviado desde mi iPhone utilizando Tapatalk
    1 Semana antes me subió la temperatura del motor, pero paré a tiempo. lo llevé a que le limpiaran el circuito de refrigeración y mas o menos iba bien, también me saltó una vez una anomalía de inyección. pero el coche iba bien y se fue. el día de antes de cargarme el turbo me volvió a saltar la anomalía de inyección, y ahí si me daba fallo en potencia. pero pare el coche, arranqué y fue guay de nuevo. el dia de la avería empezó a subir la temperatura, pero lo mismo, paré, dejé enfriar el motor, miré agua, rellene pa porsi y seguí, pero adelantando por la autovía me empezó a perder potencia progresivamente, primero no pasaba de 160 y despues le costaba mantener 120 incluso pillarlos. hasta que la anomalía de inyección volvio a la carga, pero ahí paré, apague motor y al intentar arrancar no quería arrancar y soltó humo blanco, el turbo se había ido y el termostato había reventado el cajetin.
    al parecer cuando lo lleve para que comprobasen si tenía fugas y me limpiasen el circuito del agua, radiador incluido, no lo hicieron bien.
    También es criminal quien mata una sonrisa. El reporte de hoy será el el ban de mañana.

  6. #6
    Humano y filantrópico Avatar de PadreJerome
    Registro
    04 nov, 14
    Ubicación
    Muro de las Lamentaciones
    Mensajes
    36,800
    Cita Iniciado por P.pica Ver mensaje
    Mira en la botella si hay aceite o como una pasta en el tapón, y lo mismo con el tapón del aceite.

    Pero lo más normal es que sea el radiador, tendría que haber mucho aceite en el anticongelante para calentarse.
    ¿También eres mecánica? mis díes...
    No aceptes algo como la verdad sólo porque lo afirma alguien respetable.

  7. #7
    Purge society Avatar de P.pica
    Registro
    03 may, 15
    Mensajes
    11,070
    Cita Iniciado por PadreJerome Ver mensaje
    ¿También eres mecánica? mis díes...
    Bueno, en realidad lo es mi padre, pero trabajo con él y algo he terminado aprendiendo

  8. #8
    Humano y filantrópico Avatar de PadreJerome
    Registro
    04 nov, 14
    Ubicación
    Muro de las Lamentaciones
    Mensajes
    36,800
    Cita Iniciado por P.pica Ver mensaje
    Bueno, en realidad lo es mi padre, pero trabajo con él y algo he terminado aprendiendo
    Y tanto, venía a esto...
    No aceptes algo como la verdad sólo porque lo afirma alguien respetable.

  9. #9
    Parallel: instapropaned Avatar de Suspiciousman
    Registro
    29 may, 14
    Ubicación
    Páramo del tormento Nº 32
    Mensajes
    26,902
    Si hay burbujas en el deposito de expansión de refrigerante también tendrás mayonesa en el circuito del aceite y por supuesto la culata partida al medio.
    LOP: "Todo sera diseñado para fallar justo después de terminarse la garantía".

  10. #10
    ForoParalelo: Miembro
    Registro
    04 oct, 19
    Mensajes
    236
    Cita Iniciado por Suspiciousman Ver mensaje
    Si hay burbujas en el deposito de expansión de refrigerante también tendrás mayonesa en el circuito del aceite y por supuesto la culata partida al medio.
    No tiene porque tener mayones si tiene buerbujas.

    Si tiene burbujas en el deposito es q pasan gases de escape al circuito refrigerante.
    Si tiene mayonesa, es q comunica anticongelante al aceite.

    Culata partida al medio... mi madre q nivel.


    Enviado desde mi iPhone utilizando Tapatalk

  11. #11
    ForoParalelo: Miembro
    Registro
    04 oct, 19
    Mensajes
    236

    Presión circuito refrigeración.

    Cita Iniciado por Blaster Ver mensaje
    1 Semana antes me subió la temperatura del motor, pero paré a tiempo. lo llevé a que le limpiaran el circuito de refrigeración y mas o menos iba bien, también me saltó una vez una anomalía de inyección. pero el coche iba bien y se fue. el día de antes de cargarme el turbo me volvió a saltar la anomalía de inyección, y ahí si me daba fallo en potencia. pero pare el coche, arranqué y fue guay de nuevo. el dia de la avería empezó a subir la temperatura, pero lo mismo, paré, dejé enfriar el motor, miré agua, rellene pa porsi y seguí, pero adelantando por la autovía me empezó a perder potencia progresivamente, primero no pasaba de 160 y despues le costaba mantener 120 incluso pillarlos. hasta que la anomalía de inyección volvio a la carga, pero ahí paré, apague motor y al intentar arrancar no quería arrancar y soltó humo blanco, el turbo se había ido y el termostato había reventado el cajetin.
    al parecer cuando lo lleve para que comprobasen si tenía fugas y me limpiasen el circuito del agua, radiador incluido, no lo hicieron bien.
    Supongo por lo del humo blanco, q lo q le paso al turbo fue q perdio aceite al escape, no?

    Suele suceder cuando el eje pilla mucha temperatura, q se deforme, y por eso deja pasar aceite.

    El eje suele fallar por temperatura por defecto de lubricacion.

    1) el termostato no abre, el motor aumenta de temperatura, el aceite pierde mucha viscosidad, y no se mantiene una capa de lubricación suficiente en el eje.
    2) el motor tiene un fallo de refrigeracion, y lo mismo.
    3) el motor tiene un fallo de lubricacion y causa el aumento de temperatura del motor y fallo de lubricacion en el turbo.
    4) tienes una obstruccion en el catalizador, bien por particulas de una mala combustion (anomalia anticontaminacion) o por aceite, combustible, q llego al catalitico, y una restriccion en la salida de gases hace q aumenre la temperatura del turbo y del motor.


    Esas seria las causas q podrian justificar los sintomas actuales, descartando la culata.

    Mi opinion, es q tras dos o tres calentones, y el ultimo causando una perdida de potencia y posteriormente imposibilitando el arranque... apuesto por junta de culata.

    Debes entender q el sensor de temperatura esta a la salida del motor, q no marca en tiempo real el aumento de temperatura, y la temperatura q marca es de todo el volumen de refrigerante del motor.

    Con esto q quiero decir, q un punto concreto de alta temperatura, tarda un tiempo en hacer subir la temperatura del resto del circuito, la resistencia tampoco rescciona al instante, ni el porenciometro de la aguja del cuadro. Porque te digo esto? Para q descartes tu afirmacion de “me subio la temperatura pero lo apague a tiempo”


    Enviado desde mi iPhone utilizando Tapatalk
    Última edición por ArturoRS; 13/10/2019 a las 21:47

  12. #12
    ForoParalelo: Miembro Avatar de Blaster
    Registro
    10 abr, 13
    Ubicación
    En tus pesadillas
    Mensajes
    6,218
    Cita Iniciado por ArturoRS Ver mensaje
    Supongo por lo del humo blanco, q lo q le paso al turbo fue q perdio aceite al escape, no?

    Suele suceder cuando el eje pilla mucha temperatura, q se deforme, y por eso deja pasar aceite.

    El eje suele fallar por temperatura por defecto de lubricacion.

    1) el termostato no abre, el motor aumenta de temperatura, el aceite pierde mucha viscosidad, y no se mantiene una capa de lubricación suficiente en el eje.
    2) el motor tiene un fallo de refrigeracion, y lo mismo.
    3) el motor tiene un fallo de lubricacion y causa el aumento de temperatura del motor y fallo de lubricacion en el turbo.
    4) tienes una obstruccion en el catalizador, bien por particulas de una mala combustion (anomalia anticontaminacion) o por aceite, combustible, q llego al catalitico, y una restriccion en la salida de gases hace q aumenre la temperatura del turbo y del motor.


    Esas seria las causas q podrian justificar los sintomas actuales, descartando la culata.

    Mi opinion, es q tras dos o tres calentones, y el ultimo causando una perdida de potencia y posteriormente imposibilitando el arranque... apuesto por junta de culata.

    Debes entender q el sensor de temperatura esta a la salida del motor, q no marca en tiempo real el aumento de temperatura, y la temperatura q marca es de todo el volumen de refrigerante del motor.

    Con esto q quiero decir, q un punto concreto de alta temperatura, tarda un tiempo en hacer subir la temperatura del resto del circuito, la resistencia tampoco rescciona al instante, ni el porenciometro de la aguja del cuadro. Porque te digo esto? Para q descartes tu afirmacion de “me subio la temperatura pero lo apague a tiempo”


    Enviado desde mi iPhone utilizando Tapatalk
    Buena explicación esa, muchas gracias
    ¿eres mecanico o has estudiado algo asi?
    También es criminal quien mata una sonrisa. El reporte de hoy será el el ban de mañana.

  13. #13
    Dancing Dog Avatar de issue2b
    Registro
    27 sep, 14
    Ubicación
    DoggyCom 2019
    Mensajes
    16,911
    @EdwardMa mira estos parguelas y sus humos tóxicos
    El autentico y genuino.
    Si el sitio al que me llevas vale más de 20€ me piro con una rumana.

  14. #14
    ForoParalelo: Miembro
    Registro
    04 oct, 19
    Mensajes
    236
    Cita Iniciado por Blaster Ver mensaje
    Buena explicación esa, muchas gracias
    ¿eres mecanico o has estudiado algo asi?
    Aficcionado... ya nos contaras el desenlace


    Enviado desde mi iPhone utilizando Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •