Utilizamos cookies para mejorar la experiencia de navegación de los usuarios, si continúas navegando, consideramos que aceptas su uso.

Me gusta Me gusta: 0 

Plataforma Problema citroën xsara

  1. #1
    ForoParalelo: Miembro Avatar de Uceiyo
    Registro
    28 nov, 16
    Ubicación
    Dieseland
    Mensajes
    585
    Me gusta (Dados)
    335
    Me gusta (Recibidos)
    196

    Problema citroën xsara

    Hola shures. A ver si me podéis ayudar o alguien le ha pasado.
    Hoy en mi día de descanso pues decidí cambiar filtros al coche de mi parienta.

    Citroën xsara 2.0hdi motor hyr.

    Todo bien y facil de hacer, hasta la hora de irme...
    Fallo motor(pensaba que podía venir al coger aire la bomba)

    El código fallo es el p1138. Fallo mecánico presion combustible.

    El motor se "protege" y no deja andar con normalidad.
    Segun he leído viene de los sensores de presión, pero tiene 2.
    Uno en la rampa de inyeccion y otro en la bomba.

    Yo apostaria por la bomba debido a que cuando saco la llave, el motor tarda en apagarse unos 5 segundos.
    Cuesta arriba los motores, cuesta abajo los cojones

  2. #2
    2031 Avatar de Toyoda
    Registro
    06 jul, 16
    Ubicación
    Villa Bacon.
    Mensajes
    12,931
    Me gusta (Dados)
    466
    Me gusta (Recibidos)
    3614
    A lo mejor es una tontería pero... no te habrás pasado de más con el nivel de aceite?

  3. #3
    Miembro Viril Avatar de prodigioso
    Registro
    01 ene, 17
    Ubicación
    Mordor
    Mensajes
    10,352
    Me gusta (Dados)
    1656
    Me gusta (Recibidos)
    3389
    Has cambiado filtro del gasoil?, tiene una pera para bombear y purgar el circuito?
    Todas las setas son comestibles, algunas sólo una vez

  4. #4
    Barcos y Putas Avatar de Analfire
    Registro
    20 jun, 17
    Mensajes
    21,875
    Me gusta (Dados)
    983
    Me gusta (Recibidos)
    16979
    Filtro de gasoil, cámbialo, y si lo tienes cambiado revisalo

  5. #5
    ForoParalelo: Miembro Avatar de Uceiyo
    Registro
    28 nov, 16
    Ubicación
    Dieseland
    Mensajes
    585
    Me gusta (Dados)
    335
    Me gusta (Recibidos)
    196
    Cita Iniciado por Toyoda Ver mensaje
    A lo mejor es una tontería pero... no te habrás pasado de más con el nivel de aceite?
    Nivel aceite correcto! Este coche no tiene sensor nivel aceite.
    Cuesta arriba los motores, cuesta abajo los cojones

  6. #6
    ForoParalelo: Miembro Avatar de Uceiyo
    Registro
    28 nov, 16
    Ubicación
    Dieseland
    Mensajes
    585
    Me gusta (Dados)
    335
    Me gusta (Recibidos)
    196
    Cita Iniciado por prodigioso Ver mensaje
    Has cambiado filtro del gasoil?, tiene una pera para bombear y purgar el circuito?
    No tiene pera, se autoceba con la bomba que lleva en el depósito, con dar 3 veces contacto ya se ceba
    Cuesta arriba los motores, cuesta abajo los cojones

  7. #7
    ForoParalelo: Miembro Avatar de Uceiyo
    Registro
    28 nov, 16
    Ubicación
    Dieseland
    Mensajes
    585
    Me gusta (Dados)
    335
    Me gusta (Recibidos)
    196
    Cita Iniciado por Analfire Ver mensaje
    Filtro de gasoil, cámbialo, y si lo tienes cambiado revisalo
    Filtro diesel es cambiado de esta misma mañana, todo nuevo y revisado.
    La averia a sido a consecuencia de cambiarlo.
    Cuesta arriba los motores, cuesta abajo los cojones

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •